گزارش نادرستی مشخصات

تلفن تحت شبکه یلینک مدل Yealink SIP T20PYealink SIP T20P

شناسه محصول: 129006 دسته: , ,
  • پردازنده TI TITAN و موتور TI جهت افزایش کیفیت صدا
  • صفحه نمایش LCD با ابعاد 15*2
  • قابلیت تعریف 2 خط داخلی
  • پشتیبانی از تکنولوژی HD در بلندگو و گوشی
  • دو پورت اترنت و یک پورت جهت اتصال هدست
  • 31 کلید شامل 9 کلید با قابلیت برنامه ریزی
تماس بگیرید
مقایسه
آیا قیمت مناسب‌تری سراغ دارید؟
بلیخیر
نقد و بررسی اجمالیYealink SIP T20P

محصول SIP-T20P یک دستگاه تلفن تحت شبکه است که با توجه به مقرون به صرفه بودن و نصب و راه اندازی آسان برای کاربردهای تجاری و شخصی (کاربران خانگی) گزینه بسیار مناسبی می باشد.
این دستگاه دارای پردازنده TI TITAN، صفحه نمایش LCD با ابعاد 2*15، تعریف دو خط داخلی، 2 پورت اترنت که یکی از آنها از استاندارد PoE پشتیبانی می کند و ورودی اتصال به هدست است.
قابل ذکر است دستگاه فوق از انواع codecهای صوتی جهت افزایش کیفیت صدا و انواع استانداردهای امنیتی جهت حفظ حریم خصوصی و محافظت از اطلاعات صوتی پشتیبانی می کند.
همچنین دستگاه فوق با سرورهای ویپ مانند IP-PBX و Soft Switch سازگاری کامل دارد. این گوشی را می توان به صورت رومیزی استفاده کرد و یا آن را به دیوار متصل نمود.

نمایش ادامه مطلب
مشخصات کلیYealink SIP T20P
مدل محصول

Yealink SIP T20P

قابلیت تعریف کاربر

2 اکانت

امکانات تماس

ارسال و دریافت پیام کوتاه, امکان رد تماس در هنگام جلسه, انتظار مکالمه, انتقال تماس, پیام گیر صوتی, تماس برگشتی, تماس سریع, نگهداری تماس

نمایشگر وضعیت خطوط

–

ظرفیت دفترچه تلفن

300 شماره

امکان کنفرانس تلفنی

دارد

پشتیبانی از Codecهای

(G.711(Alaw/μlaw, G.723, G.726, G.729 A/B

پروتکل های پشتیبانی شده

(Digits (RFC2833, (ENUM (RFC 2916, (SDP (RFC 2327, (SIP (RFC 3261, (STUN (RFC3489, H.323 v2/v3/v4, Outbound Proxy, RTP Payload for DTMF, SIP V1/V2, Symmetric RTP

پروتکل های امنیتی

(VLAN QoS (802.1pq, 802.1x, HTTPS, LLDP, Open VPN

تعداد پورت 100-10

2

تعداد پورت 1000-100-10

خیر

پشتیبانی از استاندارد PoE

بله

مدل CPU

TI Titan

صفحه نمایش

نمایشگر 2×15 همراه با آیکون

صفحه کلید

دارای 31 کلید – 9 کلید قابل برنامه ریزی

زمان انتظار (باطری)

–

زمان مکالمه (باطری)

–

ولتاژ دریافتی

5 ولت 1.2 آمپر

سایر مشخصات
مدل محصول

Yealink SIP T20P

قابلیت تعریف کاربر

2 اکانت

امکانات تماس

ارسال و دریافت پیام کوتاه, امکان رد تماس در هنگام جلسه, انتظار مکالمه, انتقال تماس, پیام گیر صوتی, تماس برگشتی, تماس سریع, نگهداری تماس

نمایشگر وضعیت خطوط

–

ظرفیت دفترچه تلفن

300 شماره

امکان کنفرانس تلفنی

دارد

پشتیبانی از Codecهای

(G.711(Alaw/μlaw, G.723, G.726, G.729 A/B

پروتکل های پشتیبانی شده

(Digits (RFC2833, (ENUM (RFC 2916, (SDP (RFC 2327, (SIP (RFC 3261, (STUN (RFC3489, H.323 v2/v3/v4, Outbound Proxy, RTP Payload for DTMF, SIP V1/V2, Symmetric RTP

پروتکل های امنیتی

(VLAN QoS (802.1pq, 802.1x, HTTPS, LLDP, Open VPN

تعداد پورت 100-10

2

تعداد پورت 1000-100-10

خیر

پشتیبانی از استاندارد PoE

بله

مدل CPU

TI Titan

صفحه نمایش

نمایشگر 2×15 همراه با آیکون

صفحه کلید

دارای 31 کلید – 9 کلید قابل برنامه ریزی

زمان انتظار (باطری)

–

زمان مکالمه (باطری)

–

ولتاژ دریافتی

5 ولت 1.2 آمپر

فایل

کاتالوگ:Yealink SIP T20P
فایل های مرتبط :Yealink SIP T20P
دیدگاه کاربرانYealink SIP T20P
نقد و بررسی‌ها0
  • جدیدترین
  • مفیدترین
  • دیدگاه خریداران

هنوز بررسی‌ای ثبت نشده است.

5
4
3
2
1
0.0

بر اساس 0 دیدگاه

نظر خود را در مورد این محصول بنویسید ... افزودن دیدگاه